Hetzner - DokuWiki

Versionsgeschichte von „Xen EX41/EX51“

Zur Anzeige der Änderungen einfach die zu vergleichenden Versionen auswählen und die Schaltfläche „Gewählte Versionen vergleichen“ klicken.

  • (Aktuell) = Unterschied zur aktuellen Version, (Vorherige) = Unterschied zur vorherigen Version
  • Uhrzeit/Datum = Version zu dieser Zeit, Benutzername/IP-Adresse des Bearbeiters, K = Kleine Änderung
  • (Aktuell | Vorherige) 10:43, 10. Feb. 2016 MarkusSch (Diskussion | Beiträge) (839 Bytes) (Die Seite wurde neu angelegt: „= Xen auf EX41/EX51 = Die EX41 und EX51 Server benötigen mindestens Xen 4.6. Ältere Versionen unterstützen die Skylake CPUs noch nicht. == Debian Jessie == …“)


© 2019. Hetzner Online GmbH. Alle Rechte vorbehalten.